DoS vulnerability fixed in postgrey

Written at lunch time in English • Tags: ,

I’ve updated postgrey to version 1.21 in pkgsrc due to a denial-of-service vulnerability.